Опрос
Как вы попали на наш сайт?
Всего ответов: 7439
Главная » Файлы » Программы Oblivion » Прочее

Oblivion Script Extender 0017b
28.07.2009
screen Версия: 0017a
Автор: Ian Patterson, Stephen Abel, Paul
Требования: Oblivion 1.2.0.416 / 1.2.0.214 / 1.1.0.511 / 1C
Язык: Мультиязычный
Размер: 1.20 Mb | Скачать
Oblivion Script Extender (OBSE) - расширитель функций скриптового языка,
добавляющий множество дополнительных функций для скриптологов, желающих
использовать их в своих модах. В наше время OBSE необходим также для
запуска некоторых популярных модов.
Категория: Прочее | Добавил : GsGunZ | Сообщить о битой ссылке

Просмотров: 5450 | Загрузок: 4929 | Комментарии: 9 | Рейтинг: 5.0/2

Всего комментариев: 9
17.01.2012 Спам
9. леха носко (nosokupp)
у мя всё работает
у вас просто руки не от-туда растут lol

30.05.2011 Спам
8. Алексей (ZONTAX)
на версию 1.1.0.511 не пашет просит обновить 1.2.0.416

21.04.2010 Спам
7. Валерий (KENGURU)
Спасибо ,но качать не стану у меня уже 18 есть

07.03.2010 Спам
6. Александр (Мартин)
лЮДИ,У МЕНЯ ОН НЕ ЗАПУСКАЕТСЯ.Что делать?

22.08.2009 Спам
5. Roma (GsGunZ)
Знаю!!! angry

15.08.2009 Спам
4. Димыч (Dimych)
А говорят 18 вышел обсе

04.08.2009 Спам
3. Димыч (Dimych)
И с ним Дедли не запускаецо( :(
Ответ: С ним какраз и запускаецО! У меня с таким ОБСЕ работает ДР!

29.07.2009 Спам
2. Богдан (CasBer5)
содержимое кидаешь в папку обливион и всегда теперь запускаешь игру через obse_loader. можно и через ОБММ

28.07.2009 Спам
1. Joker (Evil_Hero)
Как ставить? Правда забыл, напомните пожалуйста...

Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]
Авторизация
Логин:
Пароль:
Партнеры
Статистика

Онлайн всего: 1
Странников: 1
Пользователей: 0