Опрос
Оцените мой сайт
Всего ответов: 6913
Главная » Файлы » Программы Oblivion » Работа с плагинами

Oblivion Script Extender 18
27.05.2010
screen Версия: 0018 b
Автор: Ian Patterson, Stephen Abel, Paul
Требования: Oblivion 1.2.0.416 / 1.2.0.214 / 1.1.0.511 / 1C
Язык: Мультиязычный
Размер: 1.42 Mb | Скачать
Oblivion Script Extender (OBSE) - расширитель функций скриптового языка,
добавляющий множество дополнительных функций для скриптологов, желающих
использовать их в своих модах. В наше время OBSE необходим также для
запуска некоторых популярных модов.
Категория: Работа с плагинами | Добавил : KENGURU | Сообщить о битой ссылке

Просмотров: 11183 | Загрузок: 6467 | Комментарии: 29 | Рейтинг: 4.6/5

Всего комментариев: 28 1 2 3 »
18.11.2011 Спам
28. Руслан (Rocyyy56)
у кого пишет Couldn't find oblivion.exe то нада из папки obse 18 скинуть все файлы в папку с игрой и запускать каждый раз через launcher когда в папке obse 18 будит продолжать писать Couldn't find oblivion.exe

17.08.2011 Спам
27. nikita (frankenhteen)
А у меня он вот такую хрень выдал Couldn't find oblivion.exe и так далеее

26.07.2011 Спам
26. Мария (Maria)
Галина, просто в папку с облой.
Примерный путь C:\Program Files\Oblivion или тыцяете пкм на иконке игры на рабочем столе, выбираете "открыть место хранения файла" и туда запихиваете.


25.07.2011 Спам
25. Галина (gala_699)
т.е. я правильно поняла: тупо кинуть весь архив в папку обливион к ленч ? be

09.01.2011 Спам
24. Сергей (Assassin78)
Как ей пользоваться????????????? angry fuck help

17.11.2010 Спам
23. Алексей (mafiozzi)
Может быть уберете из списка версии ниже 1.2.0.416? А то у меня хренотень:
You have unknown version of Oblivion, бла-бла-бла... НЕНАВИЖУ.

17.10.2010 Спам
22. Димыч (Dimych)
Замечательная штука))

17.10.2010 Спам
21. Мария (Maria)
Quote
16.08.2010
13. Валерий (KENGURU)
Владимир,если не пашет то пропатчь,

16.08.2010
12. Валерий (KENGURU)
В корень там где находится Лаунчер


НЕ мне за вас читать.

16.10.2010 Спам
20. Мария (Maria)
Кирилл ,у всех работает,а у вас нет,как так?
1.RTFM.
2.Следите за своими словами,вы себе слишком много позволяете.Больше предупреждений не будет.
Вопрос закрыт.

16.10.2010 Спам
19. Кирилл (litr_m)
ВОТ Сами видите:
OBSE does not work with:
Oblivion 1.1.0.511 This was the original Oblivion that OBSE supported. (as of v0017)

1-10 11-20 21-28
Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]
Авторизация
Логин:
Пароль:
Партнеры
Статистика

Онлайн всего: 1
Странников: 1
Пользователей: 0